Alfisti Turkey
Alfisti Turkey

Gönderen Konu: 145 enjektor lambası  (Okunma sayısı 232 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

xenogenesis

  • Membro
  • İleti: 203
    • Çevrimdışı
145 enjektor lambası
« : 31 Ekim 2007, 23:59:01 »
benim 145 1.6 t-spark bazen yolda giderken enjektör lambasını yakıyo ve bi sure sonra sonuyo yanlız lamba yandıgında enjektor devreden tamamen cıkmıyo gaz yemesinde bi sorun yok gibi arabanın neden yanıyo olabilir bu lamba. bide enjektor degismek istesem kaca patlar acaba ve tofas gurubundan uyan bi enjektor olabilirmi bitliste oldugum icin benim parca sorunum var burdada. simdiden tesekkurler.
« Son Düzenleme: 09 Kasım 2007, 14:10:04 Gönderen: xenogenesis »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

alfa146

  • Ziyaretçi
145 enjektor lambası
« #1 : 01 Kasım 2007, 00:40:27 »
enjektör lambası sadece enjektörlerde arıza olduğunda yanmıyor.
genel bi hata lambası o. ancak üzerinde neden enjektör resmi var bilmiyorum... sanırım kontrol ettiği tüm parçalar yakıtı etkilediği için olabilir.

Edited by - alfa146 on 01/11/2007  00:42:41
« Son Düzenleme: 01 Kasım 2007, 00:40:27 Gönderen: alfa146 »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

Cem

  • Ziyaretçi
145 enjektor lambası
« #2 : 01 Kasım 2007, 04:03:35 »
Ersin bey arıza muhtemelen RPM sensöründen kaynaklanıyordur, yolda giderken ara ara enj. ışığı ryanıyorsa bir süre sonra araç stop edildikten sonra 2 saat kadar beklemeden çalışmaz ise ,bu bahsetiklerimin 2 si de oluyorsa RPM sensörünüz arızalanmıştır, 156 1.6 için serviste 100 YTL'na mal oldu  bana yaklaşık.
PRM sensörü examda görünüyor bu arada.Arıza kaydını sildirin,bir kaç gün sonra  tekrar examda görünürse RPM olma olasılığı kuvvetli.

Edited by - afacan156 on 01/11/2007  10:48:33
« Son Düzenleme: 01 Kasım 2007, 04:03:35 Gönderen: Cem »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

agucba

  • Amministratore
  • İleti: 8.775
    • Çevrimdışı
145 enjektor lambası
« #3 : 01 Kasım 2007, 09:19:46 »
Bir süredir bende de oluyor ara.
EXA Cihazı'nda her hangi bir sorun tespit edilemedi. Sanırım yakıtla ilgili bir sorun. Bende bu durum çok yüksek süratte gidince yapıyor, ayağımı gazdan çektiğimde uyarı ışığı sönüyor.
Bakalım, enjektörleri temizletmeyi düşünüyorum. Belki yüksek devirde yetersiz gelen bir durumdan dolayı bu ışık yanıyor olabilir.
« Son Düzenleme: 01 Kasım 2007, 09:19:46 Gönderen: agucba »

///////////////

AlfistiKerem

  • Ziyaretçi
145 enjektor lambası
« #4 : 01 Kasım 2007, 18:37:25 »
Allah şükür bende daha öyle birşey yok.Rölanti valfi arızalanmıştı 1.5 sene önce onu değiştirmeden önce birkaç sefer yapıyordu onu değiştirdik kesildi.Acaba ondan dolayı da yapmış olabilirmi?yada tesadüfte olabilir.
« Son Düzenleme: 01 Kasım 2007, 18:37:25 Gönderen: AlfistiKerem »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

n/a

  • Ziyaretçi
145 enjektor lambası
« #5 : 08 Kasım 2007, 08:45:03 »
Ara sıra benimde 156 da yanıyodu ama bakımdan sonra kesildi.galiba servise git  diyo
« Son Düzenleme: 08 Kasım 2007, 08:45:03 Gönderen: n/a »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

n/a

  • Ziyaretçi
145 enjektor lambası
« #6 : 09 Kasım 2007, 09:48:20 »
valla akşam fena yağmur vardı benimki de yine yandı...
« Son Düzenleme: 09 Kasım 2007, 09:48:20 Gönderen: n/a »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

xenogenesis

  • Membro
  • İleti: 203
    • Çevrimdışı
145 enjektor lambası
« #7 : 09 Kasım 2007, 14:10:04 »
benimki yanmıyo ya 1 haftadır falan nerde tırak orda bırak. bakalım ne olacak sonunda. bosverdim simdilik...
« Son Düzenleme: 09 Kasım 2007, 14:10:04 Gönderen: xenogenesis »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı