Alfisti Turkey
Alfisti Turkey

Gönderen Konu: 156 Klima sorunu  (Okunma sayısı 4140 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Cihan82

  • Membro
  • İleti: 403
    • Çevrimdışı
Ynt: 156 Klima sorunu
« #25 : 15 Ağustos 2019, 12:49:07 »
Teşekkür ederim


Tapatalk kullanarak iPhone aracılığıyla gönderildi
2003 Azzurro Gabbiano 156 Mk 1.5 SS
1998 Laguna 2.0 RXE
2015 Ford Tourneo Courier
2009 Fiat Bravo 1.4 T-Jet Emotion
2001 Ford Focus Sport Trend

coyote

  • Membro
  • İleti: 877
    • Çevrimdışı
Ynt: 156 Klima sorunu
« #26 : 15 Ağustos 2019, 17:04:28 »
mk1 156'nın kompresörü bu.


Alsift140

  • Membro
  • İleti: 265
    • Çevrimdışı
Ynt: 156 Klima sorunu
« #27 : 15 Ağustos 2019, 20:58:13 »
4 sene geçmiş olmasına rağmen sorunun çözümü yazmamışım, sorunu kendi araştırmalarım sonucu bulmuştum, klima basınç tüpünün üstündeki soket tin anası ağlamıştı temizleyip yerine taktığım da klima ile ilgili hiç sorun kalmamıştı. Klima buradan basıç ve sıcaklık bilgisi alıyor ona göre devreye girip girmeme kararı veriyor. 

SM-G950F cihazımdan Tapatalk kullanılarak gönderildi

Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

ekerem

  • Membro
  • İleti: 381
    • Çevrimdışı
Ynt: 156 Klima sorunu
« #28 : 03 Mayıs 2020, 01:31:35 »
konuyu biraz hortlatıcam ama yeni konu da açmak istemedim. Forumda aradığımı tam bulamadım. 156 mk2 1.6 ts'de klima kompresörü devreye girince rölanti dalgalanmaları oluyor,sabitleyemiyor, araba biraz güçten düşüyor. ışıklarda durup kalkarken araba stop edecek gibi oluyor. soğutmada hiç bir problem yok, lpg yada benzinde kullanımda farketmeksizin bu sorun var. 16 yıllık birmot alfa ustasına sordum 1.6 motorlar klima kompresörü için güçsüz kalıyor çok normal dedi, cevap beni pek tatmin etmedi sonuçta fabrikadan böyle çıkmış olamaz, klima kompresörünü klimacıya göstereyim dedim ihaleyi 1000 tl'den açtı :)) elletmedim. benzer bir durum yaşayan var mı acaba? gerçektende 1.6 motorda klima rölanti dalgalanmalarına sebep oluyor mu?
156 1.6 ts
159 1.9 jtdm Q-tronic

tunerviper

  • Membro
  • İleti: 1.778
    • Çevrimdışı
Ynt: 156 Klima sorunu
« #29 : 03 Mayıs 2020, 02:48:00 »
konuyu biraz hortlatıcam ama yeni konu da açmak istemedim. Forumda aradığımı tam bulamadım. 156 mk2 1.6 ts'de klima kompresörü devreye girince rölanti dalgalanmaları oluyor,sabitleyemiyor, araba biraz güçten düşüyor. ışıklarda durup kalkarken araba stop edecek gibi oluyor. soğutmada hiç bir problem yok, lpg yada benzinde kullanımda farketmeksizin bu sorun var. 16 yıllık birmot alfa ustasına sordum 1.6 motorlar klima kompresörü için güçsüz kalıyor çok normal dedi, cevap beni pek tatmin etmedi sonuçta fabrikadan böyle çıkmış olamaz, klima kompresörünü klimacıya göstereyim dedim ihaleyi 1000 tl'den açtı :)) elletmedim. benzer bir durum yaşayan var mı acaba? gerçektende 1.6 motorda klima rölanti dalgalanmalarına sebep oluyor mu?
Klima kompresörü özellikle rölantide motoru zorlar. Fakat standart olarak dalgalanma yapmaz. Benim fikrim rölanti için kelebek kalibrasyonu yapmak. Aküyü söküp short fuel trim resetlenmesini sağlamak. eğer bunlar çözüm olmaz ise sensörler üzerine gidilebilir.
Turbo Twin Spark

Alsift140

  • Membro
  • İleti: 265
    • Çevrimdışı
Ynt: 156 Klima sorunu
« #30 : 03 Mayıs 2020, 08:29:46 »
156 nın kanayan yarası o, orijinal fabrika çıkışı evet klima arabaya yük bindirir ama ecu bunu anlar, klima açıldığı anda rölantiyi biraz yükseltir, ama eski 156 lar bunu nedense sağlıklı yapamıyor, kalibre falan geçici çözüm oluyor, soruna nokta atışı yapmak gerçekten çok zor.

Redmi Note 7 cihazımdan Tapatalk kullanılarak gönderildi

Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

sefalet

  • Membro
  • İleti: 281
    • Çevrimdışı
Ynt: 156 Klima sorunu
« #31 : 03 Mayıs 2020, 12:08:33 »
Benim arac 2.0 ve bende de var klima acikken rolantide dalgalanma. Rolanti olmasi gerekenden asagiya dusmuyor ama 7-8 saniyede bir 1.000 devire cikip geri iniyor. Baktim ki cok masrafli olacak ve kesin cozum bulunamayacak gibi, ugrasmadim daha fazla. İsiklarda falan kendi kendine minik minik ara gazlar veriyor iste ne guzel diye diye kullanmaya devam ediyorum. Ama umarim baska daha büyük sorunlara sebep olmaz bu durum.

Lenovo P1a42 cihazımdan Tapatalk kullanılarak gönderildi

2004 156 2.0 Selespeed

ekerem

  • Membro
  • İleti: 381
    • Çevrimdışı
Ynt: 156 Klima sorunu
« #32 : 03 Mayıs 2020, 16:17:51 »
Cevaplar için Teşekkür ederim içim rahatladı :) kelebek temizliği , short fuel trim reset yapıldı ama değişiklik yok. Zaten klima ac motoru kapalıyken herşey çok güzel rölanti çiçek gibi.  Motorun titreşimini bile hissedemeyemeceğim kadar stabil. Böyle kullanmaya devam o zaman, aslında ecuya müdahale edip klima kompresörü açıkken rölanti devri 1100 falan yapilabilse çözüm olur sanırım.
156 1.6 ts
159 1.9 jtdm Q-tronic

madman1

  • Membro
  • İleti: 12
    • Çevrimdışı
Ynt: 156 Klima sorunu
« #33 : 14 Ocak 2022, 00:52:23 »
Yeni konu açmamak için hortlatıyorum arkadaşlar son 2-3 gündür 147 mk1 aracımda klimayı devreye sokamıyorum düğmesine basınca dıt seti geliyor ama klima ışığı yanmıyor. Kalorifer açıkken stop edersem kontağı açtığımda klima ışığı yanık bir şekilde çalışıyor soğutmaya alınca da devreye giriyor, ama kapatınca klimayı bir daha devreye girmiyor başına gelen var mı? soğukta böyle bir korumaya alıyor mudur acaba araba bilemedim
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

Nicola Larini

  • Membro
  • İleti: 486
    • Çevrimdışı
Ynt: 156 Klima sorunu
« #34 : 15 Ocak 2022, 21:13:50 »
Klima kompresörü devreye girdiğinde rölanti devri düşüyorsa olması gerekenden fazla güç çekiyor olabilir. Kompresör rulmanının değişmesi ya da komple revizyon gerekebilir. İyi bir ustada revizyon yapılmasında fayda var.
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

radar54

  • Membro
  • İleti: 996
    • Çevrimiçi
Ynt: 156 Klima sorunu
« #35 : 17 Ocak 2022, 09:45:45 »
Yeni konu açmamak için hortlatıyorum arkadaşlar son 2-3 gündür 147 mk1 aracımda klimayı devreye sokamıyorum düğmesine basınca dıt seti geliyor ama klima ışığı yanmıyor. Kalorifer açıkken stop edersem kontağı açtığımda klima ışığı yanık bir şekilde çalışıyor soğutmaya alınca da devreye giriyor, ama kapatınca klimayı bir daha devreye girmiyor başına gelen var mı? soğukta böyle bir korumaya alıyor mudur acaba araba bilemedim

Selam benim mk2 156 da böyle hava çok soğuksa klima soğukta çalışmıyor. Belli bir dış ortam sıcaklığından sonra devreye giriyor. Bence mantıklı  :kahve:
2004_156 1.6 TS Progression 2015-2018

2008_147 1.6 TS Collezione 2018-2019

2004_156 2.0 TS Distincive Selespeed 2019-...

 

GoogleTagged



SimplePortal 2.3.7 © 2008-2022, SimplePortal