Alfisti Turkey
Alfisti Turkey

Gönderen Konu: 166 Immoblizer Sorunu Hak  (Okunma sayısı 480 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

cem meric

  • Membro
  • İleti: 1.672
    • Çevrimdışı
166 Immoblizer Sorunu Hak
« : 13 Ekim 2019, 20:37:57 »
Herkese Selamlar,

166 3.0 V6 ile birlikteyiz yaklaşık bir aydır konusunu henüz açamadım fakat bir sorun ile başlık açmak zorunda kaldım :)

Arabanın tavan lambalarını açık unuttuğum için akü tamamen bitmiş takviye ile çalıştırmak istedik fakat olmadı, 0 akü alıp geldim çalıştırmak için fakat şimdi Immo(code) lambası sönmüyor ve sönmediği içinde marş almıyor araç.

2 gündür türlü şeyler denedim ama çalıştıramadım.

Konu hakkında bilgisi olanlardan yardım rica ediyorum.

Herkese iyi forumlar :)

SM-N920C cihazımdan Tapatalk kullanılarak gönderildi

156 2.5 v6 24v.
BMW 318Tİ.
MİNİ COOPER S R53.
GT Q2 1.9 JTD.
166 3.0 v6 24v.

ykilinc

  • Membro
  • İleti: 369
    • Çevrimdışı
Ynt: 166 Immoblizer Sorunu Hak
« #1 : 13 Ekim 2019, 23:45:04 »
Ilk olarak denemediyseniz immonun kablolarini cikartip tekrar takmak. Bazen basit bir temazsizlik neden olabiliyor... 2. aşama da  röle diyorum. Daha once gtv de röle benzer bir soruna neden olmuştu bende. Bunlardan sonra immo beynine müdahale seçeneği düşünülmeli.


SM-N910C cihazımdan Tapatalk kullanılarak gönderildi

Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

cem meric

  • Membro
  • İleti: 1.672
    • Çevrimdışı
Ynt: 166 Immoblizer Sorunu Hak
« #2 : 14 Ekim 2019, 11:47:11 »
Ilk olarak denemediyseniz immonun kablolarini cikartip tekrar takmak. Bazen basit bir temazsizlik neden olabiliyor... 2. aşama da  röle diyorum. Daha once gtv de röle benzer bir soruna neden olmuştu bende. Bunlardan sonra immo beynine müdahale seçeneği düşünülmeli.


SM-N910C cihazımdan Tapatalk kullanılarak gönderildi
Immo kablolarını söküp taktım, yabancı forumlarda bagajda akünün orada bir röleden bahsediliyor ona da bakıcam akşam eve gidince.

SM-N920C cihazımdan Tapatalk kullanılarak gönderildi

156 2.5 v6 24v.
BMW 318Tİ.
MİNİ COOPER S R53.
GT Q2 1.9 JTD.
166 3.0 v6 24v.

cem meric

  • Membro
  • İleti: 1.672
    • Çevrimdışı
Ynt: 166 Immoblizer Sorunu Hak
« #3 : 15 Ekim 2019, 23:44:42 »
Evet sorun bugün çözüldü :)
Immo lambası sönmediği için immo hatası diye düşünmüştüm fakat akünün arka kısmında bulunan 145a yazalı soket sigorta/röle sebebi ile marş almıyormuş bugün onu değiştirdik sorun düzeldi.

Takviye ya da akü değişimi esnasında oldu sanıyorum.

Sorun çözülmüştür :)

Herkese iyi forumlar.

SM-N920C cihazımdan Tapatalk kullanılarak gönderildi

156 2.5 v6 24v.
BMW 318Tİ.
MİNİ COOPER S R53.
GT Q2 1.9 JTD.
166 3.0 v6 24v.

ykilinc

  • Membro
  • İleti: 369
    • Çevrimdışı
Ynt: 166 Immoblizer Sorunu Hak
« #4 : 19 Ekim 2019, 07:32:07 »
Evet sorun bugün çözüldü :)
Immo lambası sönmediği için immo hatası diye düşünmüştüm fakat akünün arka kısmında bulunan 145a yazalı soket sigorta/röle sebebi ile marş almıyormuş bugün onu değiştirdik sorun düzeldi.

Takviye ya da akü değişimi esnasında oldu sanıyorum.

Sorun çözülmüştür :)

Herkese iyi forumlar.

SM-N920C cihazımdan Tapatalk kullanılarak gönderildi
Hep bu röleler:)  Geçmiş olsun

SM-N910C cihazımdan Tapatalk kullanılarak gönderildi

Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

cem meric

  • Membro
  • İleti: 1.672
    • Çevrimdışı
Ynt: 166 Immoblizer Sorunu Hak
« #5 : 19 Ekim 2019, 10:07:21 »
Hep bu röleler:)  Geçmiş olsun

SM-N910C cihazımdan Tapatalk kullanılarak gönderildi
Teşekkürler :)

SM-N920C cihazımdan Tapatalk kullanılarak gönderildi

156 2.5 v6 24v.
BMW 318Tİ.
MİNİ COOPER S R53.
GT Q2 1.9 JTD.
166 3.0 v6 24v.

 

SimplePortal 2.3.7 © 2008-2021, SimplePortal