Alfisti Turkey
Alfisti Turkey

Gönderen Konu: Yardım: Çözülemeyen Selespeed Arızası  (Okunma sayısı 597 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

EmreDkts

  • Membro
  • İleti: 12
    • Çevrimdışı
Yardım: Çözülemeyen Selespeed Arızası
« : 29 Nisan 2016, 20:36:41 »
Merhabalar.2004 model güzel bir selespeed sahibiyim alali henüz 3 ay oldu ve 1900 km yol yaptim bunun 900 km servise gidip gelmeyle geçti ki sayısını ben hatırlamiyorum.Sorunum vites atlamayla başladi.2-4 vitesleri kullanabiliyordum 1-3-5 yokdu.Robot,Pompa ve tesisat bakimlari yapıldı.Cihaza baglanip aktif testinden başari ile geçti ve araç gerçekten vites geçişleri harika oldu ancak arzam ne yazikki çözülmedi.Cihaza bagladigimizda her şey faal lakin 1 gün sonra araç vites atlama problemi devam etmekte.Deneme amaçli bir ss ünitesi taktil beyin yani.Vites atlama sorunu düzeldi bu seferde Vites takılıp kaliyor akü kutup başini sökmeden düzelmiyor.Buna benzer veya bunun gibi arza yaşayan var ise yardimci olursa sevinirim şimdiden teşekürler.
https://youtu.be/-S7GK4ZVuAM
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

octinum

  • Moderatore
  • İleti: 1.372
    • Çevrimdışı
Ynt: Yardım: Çözülemeyen Selespeed Arızası
« #1 : 29 Nisan 2016, 21:34:49 »
Geçmiş olsun. Bence tamir etmeye çalışırken birden fazla şeyi aynı anda değiştirmişler, sorunun kaynağını bulamadan sorun başka yere kaymış. :( Hangi şehirdesiniz? Hangi ustaya götürdünüz?

Videoda 4. viteste takılı kaldığını görüyorum. 2-4-R viteslerinde mi kalıyor yoksa sadece 4'te mi kalıyor? Muhtemelen 2-4-R diye tahmin ediyorum.

Öncelikle akünüzün ve SS dışındaki elektrik sisteminizin sağlam olduğunu varsayıyorum. Akü kutup başı sökülüp takılınca düzeliyorsa eski SS kontrolcünüzü geri takmanızı tavsiye edeceğim. Güç kesilip gelince, yani SS kontrolcüsü "reset" yediğinde düzeliyorsa ilk başta kontrolcüden şüphelenirim şahsen. Bu durumda birbirinden ayrı iki arızanız oluyor, birini bari geri getirin. :)

Tek veya çift sayılı viteslere geri dönelim. Gördüğüm kadarıyla SS oring'leriyle ilgili konuyu okumuşsunuz, kusura bakmayın şimdi paylaşmak üzere aratınca gördüm. Bir de şunu okumanızı tavsiye edeyim:
http://www.alfistiturkey.com/forum/teknik/teknik-detaylariyla-selespeed-rehberi/msg374688/#msg374688

İlk sorununuz (1-3-5 geçişi sorunu) EV1 elektrovalfi ile alakalı görünüyor. Tahminimce robot bakımı diye söküp takarken EV1 ile EV2'yi karıştırmışlar, bu sefer sorun 2-4-R'ye sıçramış. 1-3-5 sorunu tamamen çözüldü mü bu durumda? Artık 1-3-5 iyi, 2-4-R mi kötü?
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

EmreDkts

  • Membro
  • İleti: 12
    • Çevrimdışı
Ynt: Yardım: Çözülemeyen Selespeed Arızası
« #2 : 29 Nisan 2016, 21:43:25 »
Şu anda vites atlama sorunu yeni ss ünitesiyle geçti ama bu seferde kontak çevirdigimde sadece 4 viteste takılı kaliyor hiç bir vitese geçmiyor.Bazen Robottan ve pompadan tıkır tıkır ses geliyor.Kutup başini söküp taktıgımda araçda sanki arza yokmus gibi yola çikiyorum vites geçişleri harika hatta 1-2-3-4-5 N R gezıyorum.Ev veya seçim sensörü arzasi oldumu cihazda çıkıyor zaten ama bende çıkmadi önerebiliceginiz birisi varsa İstanbulda çok iyi olur.
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

octinum

  • Moderatore
  • İleti: 1.372
    • Çevrimdışı
Ynt: Yardım: Çözülemeyen Selespeed Arızası
« #3 : 29 Nisan 2016, 23:43:58 »
Ben Carium Zeki Ustaya götürmüştüm arabamı, bildiğim bir tek o var. Diğer arkadaşların da değerli önerileri olacaktır.

EV veya seçim sensörü sorunu olduğunda cihazda çıkmayabilir. Arızanın doğasına bağlı. Sensörün belirli bir direnç aralığı var, bu aralığın dışında kalmamıştır ama doğru konumlarda doğru direnci vermiyordur; veya EV sadece belli koşullarda sorun çıkarıyordur ama genelde çalışıyordur. Bu durumda hata vermez, sadece "fail" olan vites geçiş denemesini sayar. O da 255'e kadar. :) Benimki de hat sonu işlemini hiç sektirmedi çünkü hat sonu yaptığım anlarda vites sorunu ortada olmuyordu. Ertesi sabah evden 2. viteste çıkıyordum.

Sizin arızanın sadece 4. viteste olmasına anlam veremedim ben hala. :) Kontağı açıyorsunuz, tüm viteslerde gezinebiliyorsunuz, ama bazen 4'te takılı kalıyor mu yani? İlk söylediğiniz arıza daha çok mekanik kökenli olabilirdi (1-3-5 veya 2-4-R konusu); bu son söylediğiniz elektriksel bir şeye benziyor.
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

EmreDkts

  • Membro
  • İleti: 12
    • Çevrimdışı
Ynt: Yardım: Çözülemeyen Selespeed Arızası
« #4 : 30 Nisan 2016, 06:24:04 »
Sabah arabayı çaliştırdıgımda 4 viteste kalmiş oluyor.Kutup başi söküp taktıgımda her şey normal.4 vites ilk marş esnasinda oluyor.
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

octinum

  • Moderatore
  • İleti: 1.372
    • Çevrimdışı
Ynt: Yardım: Çözülemeyen Selespeed Arızası
« #5 : 30 Nisan 2016, 07:57:12 »
Onu diyorum, niye 4? :) siz 1 veya R'de bırakmıyor musunuz? 4. Viteste değil ama öyle oldugunu sanıyor olmasın? O yüzden elektrik arizasına benziyor. Spesifik olarak, her iki sensör, sensör kabloları veya kontrolcü.

Eski arızanız daha az korkutmuştu beni. :)

Sent from my LG-H815 using Tapatalk

Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

KAKIRMAN

  • Membro
  • İleti: 4.126
    • Çevrimdışı
Ynt: Yardım: Çözülemeyen Selespeed Arızası
« #6 : 06 Mayıs 2016, 22:01:43 »
Akümülatör ne durumda. Unutmayınız ss nin ilk candamarı (benim tecrübe) sağlıklı bir aküden geçer.

HTC One max cihazımdan Tapatalk kullanılarak gönderildi

The Machina List

1998 | Alfa Romeo 145 | 1.6 TS
2001 | Alfa Romeo 156 | Sportwagon | Selespeed 2.0
2005 | Alfa Romeo 156 | Sportwagon | Selespeed 2.0
2011 | Alfa Romeo Giulietta | Sport Pack 1 | 1.6 JTD
2005 | Alfa Romeo 156 | Sportwagon | Selespeed 2.0
2006 | Alfa Romeo GT | 2.0 TS
2011 | Alfa Romeo 159 |1.7 TBI

 

GoogleTagged



SimplePortal 2.3.7 © 2008-2021, SimplePortal